


<!DOCTYPE html>



<html>

















<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="en" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1" />
    








  
  
  
  

    
    <link rel="SHORTCUT ICON" href="/favicon.ico" />
    <meta property="og:site_name" content="Carbonated.TV"/>
    <meta property="og:type" content="website" />
    
    <meta property="fb:app_id" content="143827429007224"/>
    <meta property="fb:pages" content="344071029011" />
    
        
        
            <link rel="amphtml" href="http://www.carbonated.tv/amp/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" />
            <title>New School Trains Sex Trafficking Survivors To Be Formidable Lawyers - Carbonated.TV</title>
            <meta name="description" content="The School for Justice in India was created to put the law squarely into the hands of survivors of sex trafficking, turning them into powerful advocates." />
            <meta name="keywords" content="female empowerment, feminism, girl power, india sex trafficking, india womens rights, lawyer, school for justice, sex trafficking victims, " />
            <meta name="news_keywords" content="female empowerment, feminism, girl power, india sex trafficking, india womens rights, lawyer, school for justice, sex trafficking victims, " />
            
                
                
                    <meta property="og:title" content="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers" />
                
            

            

            
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@CarbonatedTV">
                <meta name="twitter:creator" content="@CarbonatedTV">
                <meta name="twitter:title" content="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers">
                <meta name="twitter:description" content="The School for Justice in India was created to put the law squarely into the hands of survivors of sex trafficking, turning them into powerful advocates.">
                <meta name="twitter:image" content="http://thumbs.carbonated.tv/210506_pod.jpg">

            
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    
    
        
            
            <meta property="og:image" content='http://thumbs.carbonated.tv/210506_pod.jpg'/>
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:url" content="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" />

            <link rel='image_src' href='http://thumbs.carbonated.tv/210506.jpg' />

            <meta property="al:android:package" content="com.netpace.carbonated_tv" />
            <meta property="al:android:url" content="silverzorro://news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" />
            <meta property="al:android:app_name" content="Carbonated.TV" />

            <meta property="al:ios:url" content="silverzorro://news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" />
            <meta property="al:ios:app_store_id" content="660168530" />
            <meta property="al:ios:app_name" content="Carbonated.TV" />
        
        
    
    <meta name="y_key" content="fd6f458ab443b7a0"/>
    <meta name="y_key" content="3d39754a4949340f"/>
    <meta name="robots" content="index, follow" />

    <meta name="p:domain_verify" content="ea011c5a2205a2e20194490a182da672"/>
    
    
    <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <link href="/assets/css/jquery.mmenu.all.css?v=1496406223926" rel="stylesheet" type="text/css"/>

    
        
        
            <link href="/assets/css/main.css?v=1496406223926" rel="stylesheet" type="text/css"/>
            <link href="/assets/css/component.css?v=1496406223926" rel="stylesheet" type="text/css"/>
            <link href="/assets/fancybox/jquery.fancybox.css?v=1496406223926" rel="stylesheet" type="text/css"/>
            <link href="/assets/fancybox/helpers/jquery.fancybox-buttons.css" rel="stylesheet" type="text/css"/>
            <link href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css"/>
            <link href="/assets/css/mediaelement/mediaelementplayer.css" rel="stylesheet" type="text/css"/>
        
    

    
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                'https://cdn.taboola.com/libtrc/carbonatedtv/loader.js');
    </script>
    

     
    
    

    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1580163165595013');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1580163165595013&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    

    
    <script src="https://www.google.com/recaptcha/api.js?onload=captchaOnloadCallback&render=explicit"
            async defer>
    </script>

    <script>

        var captchaOnloadCallback = function() {
            $(".g-recaptcha").each(function(i, captchaObj){
                if(captchaObj){
                    var captchaWidget = grecaptcha.render(captchaObj, {
                        'sitekey' : '6Lfq1RITAAAAAACVHoaAf8puICIz9HnGYxbdMw8B',
                        'theme' : 'light'
                    });

                    $(captchaObj).attr("reset-id", captchaWidget);
                }
            });
        }
    </script>

    
    
        <!-- Google Analytics -->
        <script>
            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
            ga('create', 'UA-18633241-1', 'auto');
            ga('send', 'pageview');
        </script>
        <script async src='//www.google-analytics.com/analytics.js'></script>
        <!-- End Google Analytics -->
    
    


    

    
        
    


    
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.carbonated.tv/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "http://www.carbonated.tv/customSearch?q={q}",
                "query-input": "required name=q"
            },
            "keywords":["female empowerment"," feminism"," girl power"," india sex trafficking"," india womens rights"," lawyer"," school for justice"," sex trafficking victims"," "]
        }
    </script>
    

    <link href="https://plus.google.com/+CarbonatedTvNews" rel="publisher" />
    <meta name="msvalidate.01" content="C9D708921BB170FE13FF18A1F6D8A147" />
    <meta name="google-site-verification" content="pI3Cp8fTE7O7mjFPogof0bAfTs920U3musLvLK1l7vk" />
</head>

<body class="cbp-spmenu-push white-bg">










<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=143827429007224";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KVCWJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVCWJJ');</script>
<!-- End Google Tag Manager -->



<div class="pre-header-container" >
    
    <div id="carouselDiv" style="display: none;" class="container-fluid positionRelative top-slider-bg"></div>
    
</div>





<!-- NAV BAR started !-->
<div  class="mobile-nav">
    <div class="b-nav">
        
        
        
        <form action="/googleSearch" method="get" id="search-form-mobile-view">
            <input type="text"  class="mobile-search" placeholder="Enter keyword" name="q" id="searchHeaderDropMobile"/>
            <input type="submit" class="mobile-search-btn" value="" />
        </form>

        <ul>
            <li><a class="b-link b-link--active" href="/">Home</a></li>
            <li><a class="b-link news-nav-anchor" href="/news">NEWS</a></li>
            <li><a class="b-link entertainment-nav-anchor" href="/entertainment">ENTERTAINMENT</a></li>
            <li><a class="b-link viral-nav-anchor" href="/viral">VIRAL</a></li>
            <li><a class="b-link technology-nav-anchor" href="/technology">TECHNOLOGY</a></li>
            <li><a class="b-link lifestyle-nav-anchor" href="/lifestyle">LIFESTYLE</a></li>
            <li><a class="b-link videos-nav-anchor" href="/videos">VIDEOS</a></li>
            <li><a class="b-link trending-nav-anchor watch-history-mobile" href="/trending">WATCH HISTORY</a></li>
        </ul>

        
        
        
        
    </div>
    <!-- Hamburger-Icon -->
    <div class="b-container">
        <div class="b-menu">
            <div class="b-bun b-bun--top"></div>
            <div class="b-bun b-bun--mid"></div>
            <div class="b-bun b-bun--bottom"></div>
        </div>
        <!-- Burger-Brand -->
        <a href="#" class="b-brand"></a>
    </div>
</div>
<!-- NAV BAR closed !-->


<!-- MENU SCRIPT ENDS  HERE --->
<script>
    jQuery(document).ready(function () {
        /* pass text field id as input on which auto suggest is required */
        /* suggestions don't show on mobile. So no need to send mobile search form id. */
        initializeSearchAutoSuggest('searchHeaderDropMobile');
    });
</script>


<div style="display: none;" class="overlay">
</div>

<header class="pos-fixed">
    <div class="header-box">
        
        <div class="logo-desktop">
            <a href="/"><img src="/assets/images/logo.png" /></a>
        </div>
        <div class="logo-ipad">
            <a href="/"><img src="/assets/images/logo.png" /></a>
        </div>
        <div class="logo-mobile">
            <a href="/"><img src="/assets/images/logo.png" /></a>
        </div>

        <div class="header-social">
            
            <a href="javascript:void(0)" class="header-facebook-hover">
                <img src="/assets/images/facebook.svg" class="header-social-main-icon">
                <div id="header-facebook">
                    <div class="social-icon-widget">
                        <div class="fb-like" data-href="https://www.facebook.com/carbonated.tv" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                    </div>
                </div>
            </a>
            <a href="javascript:;" class="search-on">
                <img src="/assets/images/search.svg"  class="header-social-main-icon header-search-icon">
            </a>
        </div>
        <div class="header-menu">
            <ul>
                <li>
                    <a href="/news" class="news-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="News"> News </a>
                    <div id="news-nav"></div>
                </li>
                <li>
                    <a href="/entertainment" class="entertainment-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="Entertainment"> Entertainment </a>
                    <div id="entertainment-nav"></div>
                </li>
                <li>
                    <a href="/viral" class="viral-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="Viral"> Viral </a>
                    <div id="viral-nav"></div>

                </li>
                <li>
                    <a href="/technology" class="technology-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="Tech"> Tech </a>
                    <div id="technology-nav"></div>
                </li>
                <li>
                    <a href="/lifestyle" class="lifestyle-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="Lifestyle"> Lifestyle </a>
                    <div id="lifestyle-nav"></div>

                </li>

                <li>
                    <a href="/videos" class="videos-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="Videos"> Videos </a>
                    <div id="videos-nav"></div>
                </li>

                <li>
                    <a href="/trending" class="watch-history-menu trending-nav-anchor ga-events" eCategory="category navigation" eAction="click" eLabel="category navigation" eValue="Watch History">WATCH HISTORY</a>
                </li>
                <li>
                    <a href="/subscription" class="" >SIGN UP</a>
                </li>
            </ul>
        </div>
    </div>

    <div class="search-dropdown-row">
        <div class="search-row-container">
            <div class="search-logo-desktop">
                <a href="/"><img src="/assets/images/logo.png"></a>
            </div>
            <form method="get" action="/googleSearchAjax" id="search-form-desktop-view" onsubmit="javascript: return false;">
                <button class="nav-search-query-btn" tabindex="" type="submit"></button>
                <input type="search" id="searchHeaderDropDesktop" name="q" placeholder="What are you looking for" value="" placeholder="Search Term" class="nav-search-input">
            </form>
            <div class="nav-search-close-btn"></div>
            <div id="searchLoader" style="display: none;"><img src="/assets/images/loading-image.gif" /></div>
        </div>
        <!-- Search Results -->

        <div class="search-results-wrapper">

            <div class="search-result">
                
            </div>

            <div class="search-result-story-row" id="searchResultStoryRow">
            </div>
            <div id="searchResultLoader" style="display: none;"><img src="/assets/images/loading-image.gif" /></div>
        </div>

        <!-- Search Results -->

        





<script>
    var sug_json = null;
            /********************Search auto suggest*************************/
    jQuery(document).ready(function () {
        /* pass text field id as input on which auto suggest is required */
        /* suggestions don't show on mobile. So no need to send mobile search form id. */
        initializeSearchAutoSuggest('searchHeaderDropDesktop');
        initSearchKeyEvent();
    });

    function initializeSearchAutoSuggest(textfieldID) {
        var sug_url = "/getKeywordList?json=true&limit=15&";
        var sug_options = {
            script: sug_url,
            varname: "input",
            json: true,
            maxresults: 15,
            callback: function (obj) {
//                searchKeyword(jQuery('#' + textfieldID).val());
                toggleSearchLoader('searchLoader', SHOW);
                searchKeyword(textfieldID, true);
            }
        };

        sug_json = new bsn.AutoSuggest(textfieldID, sug_options);
    }

//    function searchKeyword(searchQuery, sortBy){
    function searchKeyword(textfieldID, isSortByRelevance){
        var searchQuery = jQuery('#' + textfieldID).val();
        //google analytics custom event for search
        searchQuery = jQuery.trim(searchQuery);
        var sortParam = (isSortByRelevance === true) ? "sortByRelevance" : "";

        if(searchQuery!=null && searchQuery.length>0){
            if(textfieldID == 'searchHeaderDropDesktop') {
                fetchSearchResult(searchQuery, sortParam);
            } else if(textfieldID == 'searchHeaderDropMobile') {
                window.location = 'http://www.carbonated.tv/googleSearch?q=' + searchQuery;
            }
        }
        return false;
    }

    function fetchSearchResult (query, sortParam) {
        var searchParams = {};
        searchParams.q = query;
        if(sortParam){
            searchParams.sortBy = sortParam;
        }
        $.ajax({
            url: 'http://www.carbonated.tv' + "/googleSearchAjax",
            data: searchParams,
            //dataType:"json",
            success: function(resp){
                start = 1;
                var response = $(resp);
                if(response.length != undefined && response.length <= 1) {
                    var url = 'http://www.carbonated.tv/customSearch?q=' + query;
                    window.location = url;
                    return;
                }

                var searchResultContainer = $(".search-result-story-row");
                var searchResult = $('.search-result');

                searchResultContainer.html('');
                searchResult.html('');
                toggleSearchLoader('searchLoader', HIDE);
                searchResultContainer.append(response);

                var totalSearchResults = $("#totalSearchResults").html();
                searchResult.html(totalSearchResults);
                toggleSearchContainer(SHOW);
                $('#searchResultStoryRow').perfectScrollbar('update');
            },
            complete: function() {
                toggleSearchLoader('searchLoader', HIDE);
            },
            error: function() {
                toggleSearchLoader('searchLoader', HIDE);
            }
        });
    }


    function initSearchKeyEvent() {
        jQuery('#searchHeaderDropDesktop').keypress(function (e) {
            toggleSearchContainer(HIDE);
            var keyCode = e.keyCode;
            switch (keyCode) {
                case 13:
                    toggleSearchLoader('searchLoader', SHOW);
                    var q = jQuery(this).val();
                        if(sug_json != null) {
                            sug_json.clearSuggestions();
                        }
                    fetchSearchResult(q, "sortByRelevance");
                    break;
//                case 27:
//                    if(sug_json != null) {
//                        sug_json.clearSuggestions();
//                    }
//                    jQuery(".nav-search-close-btn").trigger("click");
//                    break;
            }
        });
    }

</script>

<script src="/assets/js/bsn.AutoSuggest_2.1.3_comp.js"></script>



<style>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</style>
    </div>
</header>

<div style="padding-bottom: 68px;" class="mobileHidden"></div>



<script>

    var ajaxLock = false;
    var start = 1;
    var lastStoryNumber = null;

    $(function(){
        //add active state to nav category
        if(typeof addActiveState != 'undefined'){
            addActiveState('/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers');
        }

    });

    $(document).ready(function(){

        $('#searchResultStoryRow').scroll(function() {
            if($(this).scrollTop() + $(this).innerHeight() >= $(this)[0].scrollHeight) {
                addMoreOnScroll();
            }
        });

        
        
        
    });

    function addMoreOnScroll () {
        if(ajaxLock){
            toggleSearchLoader('searchLoader', HIDE);
            toggleSearchLoader('searchResultLoader', HIDE);
            return;
        }

        var podDivs = $(".search-content, .search-result-story");
        var fromTime = $(".search-content, .search-result-story:last").attr("time-stamp");

        //first check if divs exist on current page or not and also check if the ajax param data is different or same from prev req
        if(podDivs && podDivs.length
                && lastStoryNumber != fromTime){
            //add more stories if user has scrolled to 3rd last or 2nd story or footer
            if(isScrolledIntoView($(podDivs[podDivs.length-3]))
                    || isScrolledIntoView($(podDivs[podDivs.length-2]))
                    || isScrolledIntoView($(".footer-container"))){
                ajaxLock= true;
                toggleSearchLoader('searchResultLoader', SHOW);
                
                var lowerTopic = jQuery("#searchHeaderDropDesktop").val();
                // googleSearchAjax
                
                
                jQuery.get( "http://www.carbonated.tv/googleSearchAjax?=1&q=" + lowerTopic + "&start=" + start + "&sortBy=sortByRelevance",
                    function(data){
                        toggleSearchLoader('searchLoader', HIDE);
                        toggleSearchLoader('searchResultLoader', HIDE);
                        if(data != null && data.trim() != "") {
                            data = $(data);
                            var podContainer = $(".search-result-story-row");
                            podContainer.append(data);
                            ajaxLock = false;
                            start++;
                        } else {
                            ajaxLock = true;
                        }
                    });
            }
        }
    }



</script>







<div class="listing-stories">
    












    
        
    
    






    
    

    
    
        
        
            
            
            
            
            
            
            
            
            
            
                
                
            

            
            
            
            
        
    

    

    <div class="wrapper white-bg" id="wrapper-210506">
        <div class="full-width-story-wrapper">
            <div class="spotlight-full-width-box">
                    
                <div class="story-page-wrapper-full-width">
                    <div class="story-page-spotlight-full-width-main old-story-ui">
                        <div class="banner-img-cont blur-bg-image-effect-10 pos-abs">
                            <img src="http://thumbs.carbonated.tv/s-210506_banner.jpg?ver=9" alt="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers" width="100%" class="banner-img"
                                 on-error-src='http://thumbs.carbonated.tv/210506_pod.jpg?ver=9'/>
                        </div>



                        <div class="pos-abs old-image-overlay">
                            <img src="http://thumbs.carbonated.tv/s-210506_banner.jpg?ver=9" alt="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers" height="100%" class="banner-img" width="1024"
                                 on-error-src='http://thumbs.carbonated.tv/210506_pod.jpg?ver=9'/>
                        </div>
                    </div>

                    
                    <div class="source-copyright">
                        &copy; Wikimedia Commons: Yosarian
                    </div>
                    

                    <div class="story-page-spotlight-full-width-main new-story-ui imgLiquidFill">
                        <div class="banner-img-cont">
                            <img src="http://thumbs.carbonated.tv/s-210506_banner.jpg?ver=9" alt="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers" width="100%" class="banner-img"
                                 on-error-src='http://thumbs.carbonated.tv/210506_pod.jpg?ver=9'/>
                        </div>
                    </div>
                </div>
                    

                <div class="story-page-spotlight-heading-full-width story-boundary-placeholder" title="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers" story-number="210506" url="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers"
                     ga-url="/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers">
                    <div class="mobile-story-page-headline"></div>
                    <h2>New School Trains Sex Trafficking Survivors To Be Formidable Lawyers</h2>
                        
                </div>
            </div>


            <div class="tap-view-wrapper">


                <div class="story-content-full-width-container">
                    <div class="story-content thing-with-videos">

                        







<div class="sticky-story-share" style="margin-bottom: 155px;">
    <div class="sticky-box">
        
        <a href="javascript:void(0);" class="sticky-icon" rel="nofollow"
           onclick="fbs_click('http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers','New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers');">
            <img src="/assets/images/social/sticky-fb.png">
        </a>
        <a href="javascript:void(0);" class="sticky-icon" rel="nofollow"
           onclick="shareMediaOnTwitter('New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers', 'http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers');">
            <img src="/assets/images/social/sticky-twitter.png">
        </a>

        <div class="sticky-extender">
            <a class="sticky-icon sticky-email" rel="nofollow">
                <img src="/assets/images/social/sticky-email.png">
            </a>

            <div class="share-with-friend-box-container" style="display: none;">
                





<div id="modal-share-friend-box" class="share-with-friend-box main-page-box dialog" style="display:none;">

    <a class="close-email">
        <img src="/assets/images/social/app-alert-close.png">
    </a>

    

    </a>

    <div class="share-with-friend-heading">
        Share with a Friend
    </div>

    <form class="pod-send-email" action="/admin/sendEmail" method="post" class="emailFormCl">

        <input class="storyURL share-box-field" name="storyURL" type="hidden" placeholder="Friend's email">
        <input class="storyNumber share-box-field" name="storyNumber" type="hidden" placeholder="Friend's email">
        <input class="friend-email share-box-field" name="friendEmail" type="text" placeholder="Friend's email">
        <p style="color: black; font-size: 12px; text-align: right;">
            Use ';' to separate multiple email addresses
        </p>
        <input class="your-email share-box-field" name="yourEmail" type="text" placeholder="Your email">

        <textarea class="your-message share-box-field" name="msg" cols="" rows="" placeholder="Your Message" maxlength="480"></textarea>


        <div class="g-recaptcha" id="g-recaptcha-210506"></div>


        <div class="email-bottom-btns">
            <input class="send-message share-box-btn" type="submit" value="Send"
                   share-url="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" share-story-number="210506" onclick="hoverPodEmail(this);">

            <input id="" type="reset" class="share-box-btn formRestBtn" value="Reset" onclick="resetPodEmail(this);">
            <div class="message-success">
                <img src="/assets/images/sign-check.png" > Message sent successfully.
            </div>
            <div class="message-fail">
                <img src="/assets/images/sign-error.png" > Please check captcha.
            </div>

        </div>
    </form>

</div>
            </div>
        </div>

        <a href="javascript:void(0);" class="sticky-icon" rel="nofollow"
           onclick="openSharingPopup('http://www.reddit.com/submit?url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers');">
            <img src="/assets/images/social/sticky-redit.png">
        </a>
        <a href="javascript:void(0);" class="sticky-icon" rel="nofollow"
           onclick="openSharingPopup('http://www.tumblr.com/share?v=3&u=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&t=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers');">
            <img src="/assets/images/social/sticky-tumblr.png">
        </a>
        <a href="javascript:void(0);" class="sticky-icon" rel="nofollow"
           onclick="openSharingPopup('http://www.stumbleupon.com/submit?url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers');">
            <img src="/assets/images/social/sticky-stumbleupon.png">
        </a>
        <a href="javascript:void(0);" class="sticky-icon" rel="nofollow"
           onclick="openSharingPopup('https://share.flipboard.com/bookmarklet/popout?v=2&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers&url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers');">
            <img src="/assets/images/social/sticky-flipboard.png">
        </a>


        <div class="sticky-extender" style="display: none;">
            <a  class="sticky-icon sticky-more-items" rel="nofollow">
                <img src="/assets/images/social/sticky-plus.png" class="sticky-more-items-img">
            </a>
            <div class="sticky-box-extend" style="display: none;">
                <a href="javascript:void(0);" rel="nofollow" onclick="javascript:window.open('https://plus.google.com/share?url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" class="sticky-icon">  <img src="/assets/images/social/sticky-gplus.png"> </a>
                <a href="javascript:void(0);" rel="nofollow" onclick="javascript:window.open('http://www.tumblr.com/share?v=3&u=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&t=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" class="sticky-icon">  <img src="/assets/images/social/sticky-tumblr.png"> </a>
                <a href="javascript:void(0);" rel="nofollow" onclick="javascript:window.open('http://www.reddit.com/submit?url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" class="sticky-icon">  <img src="/assets/images/social/sticky-redit.png"> </a>
                <a href="javascript:void(0);" rel="nofollow" onclick="javascript:window.open('http://pinterest.com/pin/create/bookmarklet/?media=&url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers&is_video=false&description=The School for Justice in India was created to put the law squarely into the hands of survivors of sex trafficking, turning them into powerful advocates.', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" class="sticky-icon">  <img src="/assets/images/social/sticky-pinterest.png"> </a>
                <a href="javascript:void(0);" rel="nofollow" onclick="javascript:window.open('http://www.stumbleupon.com/submit?url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" class="sticky-icon">  <img src="/assets/images/social/sticky-stumble.png"> </a>
            </div>
        </div>
    </div>
</div>


                        <div class="editor-social-row mile-stone-story-load " category="NEWS" story-title-id="new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers">
                            
                                <div class="editor-full-width-profile">
                                    <a href="/profile/Laurel Dammann" class="ga-events" eCategory="story author" eAction="click" eLabel="story author" eValue="Laurel Dammann">
                                        <img src="http://avatar.carbonated.tv/4582_large.jpg"
                                             onerror="this.onerror=null;this.src='http://avatar.carbonated.tv/default_avatar_large.jpg'"/>
                                    </a>
                                </div>
                                <div class="author-by">by</div>
                                <a href="/profile/Laurel Dammann" class="ga-events" eCategory="story author" eAction="click" eLabel="story author" eValue="Laurel Dammann">
                                    <div class="author-name ">Laurel Dammann</div>
                                </a>
                            
                            <div class="mobile-facebook-widget">
                                <div class="facebook-like-us-widget">
                                    <div class="facebook-widget-logo"></div>
                                    <div class="like-us-txt">Share</div>
                                    <div class="fb-widget">
                                        <div class="fb-share-button"
                                             data-href="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers"
                                             data-width="80px" data-height="50px" data-type="button_count"></div>
                                    </div>
                                </div>
                                <div class="facebook-like-us-widget-first">
                                    <div class="facebook-widget-logo"></div>
                                    <div class="like-us-txt">Like Us</div>
                                    <div class="fb-widget">
                                        <div class="fb-like" data-href="https://www.facebook.com/carbonated.tv"
                                             data-layout="button_count" data-action="like" data-show-faces="false"
                                             data-share="false" data-width="80px" data-height="50px"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="full-width-story-content responsive-video">
                            <div class="description-txt highlighted-heading">
                                    The School for Justice in India was created to put the law squarely into the hands of survivors of sex trafficking, turning them into powerful advocates.
                            </div>
                            
                            
                                <p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/KfcMMAFzLh0" width="560"></iframe></p> 
<p>A revolutionary new project in India was recently launched with the goal of helping survivors of sex trafficking pursue careers in the legal field.</p> 
<p>&quot;We need specially trained people to deal with these issues,&quot; explained Saurabh, a lawyer affiliated with the program. &quot;And who better than those who have actually gone through the trauma?&quot;</p> 
<p><a href="https://www.freeagirlmovement.org/program-india/school-for-justice-india/" rel="" target="_blank">The School for Justice</a> is an initiative&nbsp;launched in April by Dutch anti-trafficking organization &quot;Free a Girl&quot; in partnership with one of India's top law schools.</p> 
<p>The program is designed to provide the funds and daily support necessary to women who have escaped sex trafficking so that they can study towards a bachelor's degree in law.</p> 
<p>The women in the program all live in a home run by partner organization Sanlaap, and their food, transportation, and school fees are provided for so that they can focus exclusively on their recovery and their careers. The inaugural class is made up of 19 female students, four of whom have already been accepted into university and 15 of whom are studying for another year before applying.</p> 
<p>In order to maintain the safety of these women and girls, their names, location, and the name of the law school will not be released.</p> 
<p>&quot;Being poor, I left my family at 9 years old to work in domestic service in a large house. The gardener, gatekeeper, the sweeper and other men abused me there,” one Sangita, one of the survivors participating in the program, told <a href="http://www.huffingtonpost.in/2017/07/14/this-school-for-justice-trains-sex-trafficking-survivors-to-be_a_23029345/" rel="">the Huffington Post</a>. “[Years later] I left the house, but I didn’t realize that without money or directions I would not be able to find my way home. I asked [a woman begging on the street] for help, but she took me to a brothel and sold me to it. I was 13 years old.”</p> 
<p>Sangita, like others in the program, seeks closure not only for herself, but for other girls and women who have been brutalized in an ugly and pervasive industry. &quot;I want <a href="http://www.carbonated.tv/news/heroic-uber-driver-keith-avila-saves-16-year-old-girl-sex-trafficking" rel="">to fight against child sexual exploitation</a> and help others like me,” she explained. &quot;I am excited about becoming a lawyer and this is why I joined the School for Justice.”</p> 
<p>By educating and empowering&nbsp;those who were victims of not only a failing social system, but a legal system as well, the School for Justice has the&nbsp;potential of embedding the most formidable advocates possible into India's courts.</p> 
<p>&quot;These are real girls who have been through highly traumatizing experiences and had lives that we could hardly imagine,&quot; Bas Korsten, creative director of J. Walter Thompson Amsterdam and one of the School for Justice founders, told <a href="http://www.adweek.com/brand-marketing/jwt-is-training-former-underage-sex-workers-in-india-for-careers-in-law/" rel="">Adweek</a>. “They are determined to succeed in their ambition to become lawyers, with the power to prosecute the criminals who once owned them.&quot;</p> 
<p><a href="https://www.state.gov/j/tip/rls/tiprpt/countries/2016/258784.htm" rel="" target="_blank">The United States State Department</a> estimates that millions of men, women, and children are victims of sex trafficking in India, despite <a href="http://www.carbonated.tv/news/new-antirape-law-finally-addresses-sex-trafficking-in-india-video" rel="" target="_blank">strong laws</a> against it. The problems lie predominantly with <a href="http://www.carbonated.tv/news/gangrape-of-photojournalist-in-india-sparks-public-outrage-once-again" rel="" target="_blank">the enforcement of these laws</a> as the vast majority of perpetrators, even when caught, are released as many courts simply do not have the capacity to service the multitude of cases they are slammed with. For example, according to the&nbsp;U.S. State Department, in 2014 the police investigated 3,056 trafficking cases, 2,604 of which were sex trafficking cases. Of those thousands prosecuted, 77 percent were acquitted and released back into the streets to potentially hurt again.</p> 
<p>The goals of Free a Girl and the School for Justice are long term&nbsp;in nature, and the founders themselves are wide awake in terms of how difficult the road ahead will be.</p> 
<p>With just months under its belt, any number of challenges are around the corner for the organization, especially as they rely on donations&nbsp;to keep running, a notoriously finicky funding source. That hasn't stopped them from pushing ahead though with big plans for the future, aiming for larger classes and a school in Brazil as well; if the School for Justice is a success, it will be transformative both for India and the rest of the world.</p> 
<p>“You’re not going to change the system with 19 girls,” Korsten told HuffPost. “But you get the ball rolling: They become change agents, the issue gets talked about, international pressure builds on the system for it to change.”</p> 
<div class="read-related-inner-story"> 
 <div class="read-related-inner-story-picture">
  <img src="http://thumbs.carbonated.tv/202974-264x162.jpg" />
 </div> 
 <div class="read-related-inner-story-description">
  <a class="read-related-inner-heading" href="javascript:void(0);" style="cursor:default;">Read More: </a> 
  <a class="read-related-inner-description" href="http://www.carbonated.tv/news/why-do-some-states-detain-kids-for-prostitution"> Most US States Still Criminalize Child Sex Trafficking Victims</a>
 </div> 
</div>
                        </div>

                        <div class="subscribeBoxPlaceHolder"
                             story-title-id="new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" story-number="210506"
                             url="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers"></div>

                        
                            <div class="tags-row">
                                <div class="tag-heading">Tags:</div>
                                <div class="tags-inner-row">
                                    
                                        
                                            
                                            
                                                
                                                <a href="/googleSearch?q=female empowerment" class="tags-box ga-events" rel="nofollow"
                                                   eCategory="story topic tags" eAction="click" eLabel="story tags"
                                                   eValue="female empowerment">
                                                        female empowerment
                                                </a>
                                            
                                        
                                    
                                        
                                            
                                            
                                                
                                                <a href="/googleSearch?q=feminism" class="tags-box ga-events" rel="nofollow"
                                                   eCategory="story topic tags" eAction="click" eLabel="story tags"
                                                   eValue="feminism">
                                                        feminism
                                                </a>
                                            
                                        
                                    
                                        
                                            
                                            
                                                
                                                <a href="/googleSearch?q=girl power" class="tags-box ga-events" rel="nofollow"
                                                   eCategory="story topic tags" eAction="click" eLabel="story tags"
                                                   eValue="girl power">
                                                        girl power
                                                </a>
                                            
                                        
                                    
                                        
                                            
                                            
                                                
                                                <a href="/googleSearch?q=india sex trafficking" class="tags-box ga-events" rel="nofollow"
                                                   eCategory="story topic tags" eAction="click" eLabel="story tags"
                                                   eValue="india sex trafficking">
                                                        india sex trafficking
                                                </a>
                                            
                                        
                                    
                                        
                                            
                                            
                                                
                                                <a href="/googleSearch?q=india womens rights" class="tags-box ga-events" rel="nofollow"
                                                   eCategory="story topic tags" eAction="click" eLabel="story tags"
                                                   eValue="india womens rights">
                                                        india womens rights
                                                </a>
                                            
                                        
                                    
                                        
                                            
                                                
                                                <a href="/topics/lawyer" class="tags-box ga-events"
                                                   eCategory="story topic tags" eAction="click"
                                                   eLabel="story topic tags" eValue="lawyer">
                                                        lawyer
                                                </a>
                                            
                                            
                                        
                                    
                                        
                                            
                                                
                                                <a href="/topics/school for justice" class="tags-box ga-events"
                                                   eCategory="story topic tags" eAction="click"
                                                   eLabel="story topic tags" eValue="school for justice">
                                                        school for justice
                                                </a>
                                            
                                            
                                        
                                    
                                        
                                            
                                            
                                                
                                                <a href="/googleSearch?q=sex trafficking victims" class="tags-box ga-events" rel="nofollow"
                                                   eCategory="story topic tags" eAction="click" eLabel="story tags"
                                                   eValue="sex trafficking victims">
                                                        sex trafficking victims
                                                </a>
                                            
                                        
                                    
                                </div>
                            </div>
                        

                        
                            
                                <div class="storySource mediaCaption">

                                    
                                            Carbonated.TV
                                        
                                </div>
                                <div class="clearBoth"></div>
                            
                            <div id="socialButtons" style="display: none"></div>
                            <div class="clearBoth"></div>
                        
                    </div>
                </div>

                <div class="sharingContainerInner">

                </div>

                



<!-- Facebook Comments starts here -->
<div class="facebook-comments" id="facebook-comments-210506">
  <h3>Facebook Conversations</h3>
 
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v2.3&amp;appId=359182210843995";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class="fb-comments" data-href="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers"
       data-numposts="5" data-colorscheme="light"  >
  </div>
</div>

<!-- Facebook Comments ends here -->


                <a href="javascript:void(0);" class="tap-to-view" storyNumber="210506"
                   storyTitleID="new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" style="display: none;">
                    <span> Tap To Read Full Story</span>
                    <img src="/assets/images/tap-arrow.png" class="tap-arrow"/>
                </a>
            </div>


            <div class="sharingContainerOuter">
                <div class="full-row social-icons-outer story-boundary-placeholder " title="New School Trains Sex Trafficking Survivors To Be Formidable Lawyers"
                     category="NEWS"
                     story-title-id="new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" story-number="210506"
                     url="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers">

                    




<div class="margin-top-25 mobile-bottom-social-icon-row">
    <div class="bottom-social-half-row">
        <a class="share-bottom-widget  fb-bg" href="javascript:void(0);" rel="nofollow"
           onclick="openSharingPopup('http://www.facebook.com/sharer/sharer.php?t=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers&u=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers');">
            <div class="bottom-widget-wrapper">
                <div class="fb-small-icon-mobile">
                </div>
            </div>
        </a>

        <a class="share-bottom-widget  tw-bg" href="javascript:void(0);" rel="nofollow"
           onclick="shareMediaOnTwitter('New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers', 'http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers');">
            <div class="bottom-widget-wrapper">
                <div class="twitter-small-icon-mobile">
                </div>
            </div>
        </a>

        <a class="share-bottom-widget email-bg" href="javascript:void(0);" rel="nofollow">
            <div class="bottom-widget-wrapper">
                <div class="email-small-icon-mobile">
                </div>
            </div>
        </a>

        <a class="share-bottom-widget reddit-bg" href="javascript:void(0);" rel="nofollow"
           onclick="openSharingPopup('http://www.reddit.com/submit?url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers'); return false;">
            <div class="bottom-widget-wrapper">
                <div class="reddit-small-icon-mobile ">
                </div>
            </div>
        </a>


        

        <a class="share-bottom-widget flip-bg" href="javascript:void(0);" rel="nofollow"
           onclick="openSharingPopup('https://share.flipboard.com/bookmarklet/popout?v=2&title=New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers&url=http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers'); return false;">
            <div class="bottom-widget-wrapper">
                <div class="flip-small-icon-mobile"></div>
            </div>
        </a>

    </div>
</div>

<div class="share-with-friend-box-mobile main-page-box" style="display:none;">
    




<div>
    <a class="close-email">
        <img src="/assets/images/social/app-alert-close.png">
    </a>

    

    </a>

    <div class="share-with-friend-heading">
        Share with a Friend
    </div>

    <form class="pod-send-email" action="/admin/sendEmail" method="post" class="emailFormCl">

        <input class="storyURL share-box-field" name="storyURL" type="hidden" placeholder="Friend's email">
        <input class="storyNumber share-box-field" name="storyNumber" type="hidden" placeholder="Friend's email">
        <input class="friend-email share-box-field" name="friendEmail" type="text" placeholder="Friend's email">
        <p style="color: #666; font-size: 11px; margin: -5px 0 12px; text-align: right;">
            Use ';' to separate multiple email addresses
        </p>
        <input class="your-email share-box-field" name="yourEmail" type="text" placeholder="Your email">

        <textarea class="your-message share-box-field" name="msg" cols="" rows="" placeholder="Your Message" maxlength="480"></textarea>


        <div class="g-recaptcha" id="g-recaptcha-210506"></div>


        <div class="email-bottom-btns">
            <input class="send-message share-box-btn" type="submit" value="Send"
                   share-url="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" share-story-number="210506" onclick="hoverPodEmail(this);">

            <input id="" type="reset" class="share-box-btn formRestBtn" value="Reset" onclick="resetPodEmail(this);">
            <div class="message-success">
                <img src="/assets/images/sign-check.png" > Message sent successfully.
            </div>
            <div class="message-fail">
                <img src="/assets/images/sign-error.png" > Please check captcha.
            </div>

        </div>
    </form>

</div>
</div>


<div class="bottom-social-half-row desktop-bottom-social-icons-row">
    <a class="share-fb-bottom-widget" href="javascript:void(0);"
       onclick="fbs_click('http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers','New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers');">
        <div class="bottom-widget-wrapper">
            <div class="fb-small-icon"></div>
            <div class="hide-text-mobile">Share on Facebook</div>
            <div class="show-text-mobile">Share</div>
        </div>
    </a>
    <a href="javascript:void(0);" class="ipad-desktop-comments" story-number="210506">
        <div class="comments-ico" story-number="210506"></div>
        <span class="view-comments-txt" story-number="210506">Comments</span>
    </a>

    <a class="share-twitter-bottom-widget" href="javascript:void(0);"
       onclick="shareMediaOnTwitter('New%20School%20Trains%20Sex%20Trafficking%20Survivors%20To%20Be%20Formidable%20Lawyers', 'http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers');">
        <div class="bottom-widget-wrapper">
            <div class="twitter-small-icon"></div>
            <div class="hide-text-mobile">Share on Twitter</div>
            <div class="show-text-mobile">Share</div>
        </div>
    </a>
    <a href="javascript:void(0)" class="bottom-comments" story-number="210506">
        <div class="view-comments-img" story-number="210506"></div>
    </a>
    
</div>

                </div>
            </div>
        </div>
            
            
        <div class="story-end-theme">
                
    
</div>

</div>




    <style>
        #wrapper-210506 .old-story-ui {
            display: none;
        }
        #wrapper-210506 .new-story-ui {
            display: block;
        }
    </style>


<div style="clear:both;"></div>









    <div class="rel-stories" style="display: block;" story-title-id="new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers"></div>

</div>








<!-- =============================================================================================================== -->
<!-- main boxes !-->

<!-- More Stories !-->
<!-- =============================================================================================================== -->





<!-- footer started !-->

<link href="/assets/css/animate.css??v=1496406223926" rel="stylesheet" type="text/css"/>

<link rel="stylesheet" href="/assets/css/perfect-scrollbar.min.css?v=1496406223926" type="text/css" />
<script src="/assets/js/perfect-scrollbar.min.js?v=1496406223926"></script>
<script src="/assets/js/perfect-scrollbar.jquery.min.js?v=1496406223926"></script>
<script>
    jQuery(function(){
        jQuery('#searchResultStoryRow').perfectScrollbar();
    });
</script>

<div class="full-row footer-bg">
    <div class="footer-container">
        <div class="footer-col">
            <a href="/"><img src="/assets/images/logo.png"></a>
            <div class="footer-descripion">
                Media That Matters - From the serious to the hilarious, we share stories that rise to the top.
            </div>
        </div>
        <div class="footer-col hide-only-on-ipad-iphone">
            <h3> SUBSCRIBE </h3>
            <form action="/subscribeNewsLetter" method="post" class="subscribeNewsLetterFormFooter" >
                <input name="email" type="text" placeholder="Enter Your Email Address" class="footer-subscribe">
                <input type="submit" value="Subscribe" class="subscribe-btn">
                <div class="text-error"></div>
                <div class="validMsgContact"></div>
            </form>
        </div>
        <div class="footer-col">
            <div class="footer-menu-center">
                <div class="footer-menu">
                    <h3> CATEGORIES </h3>
                    <a href="/news"> News </a>
                    <a href="/entertainment"> Entertainment </a>
                    <a href="/viral"> Viral </a>
                    <a href="/technology"> Tech </a>
                    <a href="/lifestyle"> Lifestyle </a>
                    <a href="/videos"> Videos </a>
                    <a href="/trending"> Watch History </a>
                </div>
                <div class="footer-menu">
                    <h3> COMPANY </h3>
                    <a rel="nofollow" href="/about">About Us</a>
                    <a rel="nofollow" href="/privacyPolicy">Privacy Policy</a>
                    <a rel="nofollow" href="/termsOfService">Terms of use</a>
                    <a rel="nofollow" href="/career">Careers</a>
                    
                    <a rel="nofollow" href="/about#sitemap">Sitemap</a>
                </div>
            </div>
        </div>
        <div class="footer-col show-only-on-ipad ipad-subscribe-box">
            <h3> SUBSCRIBE </h3>
            <form action="/subscribeNewsLetter" method="post" class="subscribeNewsLetterFormFooter" >
                <input name="email" type="text" placeholder="Enter Your Email Address" class="footer-subscribe">
                <input type="submit" value="Subscribe" class="subscribe-btn">
                <div class="text-error"></div>
                <div class="validMsgContact"></div>
            </form>
        </div>
    </div>
</div>
<!-- footer ends !-->
<div class="copyright">
    &copy; 2017 Carbonated.TV | All rights reserved.
</div>
<!-- footer closed !-->

    
    
        <script src="/assets/fancybox/jquery.fancybox.pack.js"></script>
        <script src="/assets/fancybox/helpers/jquery.fancybox-buttons.js"></script>
        <script src="/assets/fancybox/helpers/jquery.fancybox-media.js"></script>
        <script src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
        <script src="/assets/js/mediaelement-and-player.min.js"></script>
        <script src="/assets/js/jquery-scrolltofixed-min.js"></script>
        <script src="/assets/js/footer.js?v=?v=1496406223926"></script>
        <script src="/assets/js/utilities.js?v=?v=1496406223926"></script>
        <script src="/assets/js/custom.js?v=?v=1496406223926"></script>
        <script src="/assets/js/common.js?v=?v=1496406223926"></script>
        <script src="/assets/js/social.js?v=?v=1496406223926"></script>
        <script src="/assets/js/plugins/jquery.dotdotdot.min.js?v=?v=1496406223926"></script>
    


<noscript>
  <div style="display: none;">
    <img src="//pixel.quantserve.com/pixel/p-3448cThS_KdmQ.gif" border="0" height="1" width="1" alt="Quantcast" />
  </div>
</noscript>
<script>
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct : "p-3448cThS_KdmQ"
  });
</script>

<!-- footer closed !-->


</body>
<script src="/assets/js/plugins/jquery-stickit.js?v=1496406223926"></script>
<script src="/assets/js/plugins/jquery.fitvids.js?v=1496406223926"></script>
<script src="/assets/js/plugins/jquery.responsiveVideo.js?v=1496406223926"></script>
<script src="/assets/js/storyDetail.js?v=1496406223926"></script>
<script src="/assets/js/plugins/videojs.gatracker.js?v=1496406223926"></script>

<script>
    $( document ).ready(function() {
        var storyNumber = '210506';
        var isPreview = '';

        if(storyNumber && storyNumber>0
                && !isPreview && isPreview.length<1){
            var wrapperId = 'wrapper-210506';
            var storyTitleID ='new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers';
            var storyNumber = 210506;


            /*var captchaDiv = $("#" + wrapperId).find(".g-recaptcha");
             if(captchaDiv && captchaDiv.size()){
             addCaptcha(captchaDiv[0]);
             }*/

            loadBannerImg(wrapperId);
            loadStoryPlugins(wrapperId, storyTitleID, false);
            addTapToReadMore(wrapperId);
            initNextStories();
            contentFulWidth();
            addTapToReadMore(wrapperId);
            loadRelatedStoriesForNextStory();
        }
    });




</script>












<div id="modal-share-friend-box" class="share-with-friend-box main-page-box dialog" style="display:none;">

    <a class="close-email">
        <img src="/assets/images/social/app-alert-close.png">
    </a>

    

    </a>

    <div class="share-with-friend-heading">
        Share with a Friend
    </div>

    <form class="pod-send-email" action="/admin/sendEmail" method="post" class="emailFormCl">

        <input class="storyURL share-box-field" name="storyURL" type="hidden" placeholder="Friend's email">
        <input class="storyNumber share-box-field" name="storyNumber" type="hidden" placeholder="Friend's email">
        <input class="friend-email share-box-field" name="friendEmail" type="text" placeholder="Friend's email">
        <p style="color: black; font-size: 12px; text-align: right;">
            Use ';' to separate multiple email addresses
        </p>
        <input class="your-email share-box-field" name="yourEmail" type="text" placeholder="Your email">

        <textarea class="your-message share-box-field" name="msg" cols="" rows="" placeholder="Your Message" maxlength="480"></textarea>


        <div class="g-recaptcha" id="g-recaptcha-210506"></div>


        <div class="email-bottom-btns">
            <input class="send-message share-box-btn" type="submit" value="Send"
                   share-url="http://www.carbonated.tv/news/new-school-trains-sex-trafficking-survivors-to-be-formidable-lawyers" share-story-number="210506" onclick="hoverPodEmail(this);">

            <input id="" type="reset" class="share-box-btn formRestBtn" value="Reset" onclick="resetPodEmail(this);">
            <div class="message-success">
                <img src="/assets/images/sign-check.png" > Message sent successfully.
            </div>
            <div class="message-fail">
                <img src="/assets/images/sign-error.png" > Please check captcha.
            </div>

        </div>
    </form>

</div>

<div id="subscribeBoxHtml" style="display: none;">
    






<div class="mobile-two-col-newsletter">
    <div class="mobile-two-col-newsletter-right-section imgLiquidFill image-pan mobile-hide imgLiquid_bgSize imgLiquid_ready" style="background-image: url(&quot;images/subscribe-box-bg-light-overlay.png&quot;); background-size: cover; background-position: center center; background-repeat: no-repeat;">
        <img src="/assets/images/subscribe-box-bg-light-overlay.png" style="display: none;">
    </div>


    <div class="mobile-two-col-newsletter-left-section">
        <div class="mobile-newsletter-heading">The Daily Bite</div>
        <div class="mobile-newsletter-small-text">Delivering the biggest underdog stories that moved the Internet!</div>

        <div class="mobile-left-col-subscribe-box-field">
            <form method="post" action="/subscribeNewsLetter" class="subscribeNewsLetterFormStoryContent form-overflow">
                <input type="text" name="email" placeholder="Hey , what's your email?" class="mobile-left-col-subscribe-box-textfield">
                <input type="submit" name="" value="SIGN UP" class="mobile-left-col-subscribe-box-btn roboto-slab">

                <div class="text-error" style="margin-top: 15px; font-size: 12px;position: initial !important; text-align: left; float: left;"></div>
                <div class="validMsgContact" style="float: left;text-align: left;"></div>
            </form>
        </div>

    </div>

    <div class="mobile-two-col-newsletter-right-section desktop-left-img overflow-hidden ">
        <div class="zoom-animation-div  image-zoom imgLiquidFill imgLiquid_bgSize imgLiquid_ready" style="background-image: url(&quot;images/subscribe-box-bg-light-overlay.png&quot;); background-size: cover; background-position: center center; background-repeat: no-repeat;">
            <img src="/assets/images/subscribe-box-bg-light-overlay.png" style="display: none;">
        </div>
    </div>
</div>





</div>


<style>
    /*.full-width-story-content img{
        width: 100% !important;
    }*/
    .fb-comments, .fb-comments span, .fb-comments.fb_iframe_widget span iframe {
        width: 100% !important;
    }

    .embed-container {
        position: relative;
        overflow: hidden;
        display: block;
    }
    .embed-container iframe, .embed-container object, .embed-container embed  {
        /* position: absolute; */
        top: 0;
        left: 0;
        width: 98% !important;
        /* height: 100%; */
    }
</style>

</html>